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Edit Unitloads inside Trucks

Similar to editing shipcase contents, users can now manually edit the & TOPS
load inside the truck, in individual layers and single items. o PackStak
M LoadStak

After calculating the analysis, the user must click the ‘Modify’ button in
the ‘Vehicle View’ window in order to open and view the truck in
editing mode.

Allow Partial Truck Layers

TOPS Pro 6.5 will allow partial layer inside a vehicle in order to meet

weight limitation set by the user. Unitloads exceeding weight limit will o TOPS

be removed automatically. To enable this function, users will need to o PackStak
turn on the ‘Allow Partial Layers’ option in the vehicle parameters o LoadStak
dialog box.

Vehicle Parameters > Options > Allow Partial Layers

Improved Modify Option for Shipcase and UL Layers

Other than being able to modify (rotate, delete, add, change color) items
column by column, users can now manipulate individual items “per

layer” in a shipcase, interpack or on a pallet. & TOPS
e e After calculating the analysis, the user must click the ‘Modify’ button in M PackStak
; the ‘Intermediate Pack View’, ‘Shipcase View’ or ‘UnitLoad View’ O LoadStak
window in order to open and view the shipcase or unitload in editing
= mode. Click on the Layer drop list to specify all or individual layer for
modification.
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Paa. SoppertCase fuof [T :L =
- - fal [ine | pane Aside from stacking strength results with a list of acceptable board
e  hr et grades, TOPS Pro now provides its users a second option to calculate
ene stacking strength. With Quick strength, stacking strength results come & TOPS
- in the form of ECT values given the safety factor, number of loads high o PackStak
w _am and amount of product support. ™ LoadStak
n2 _,. ~ i After calculating the analysis, click on the ‘Strength’ button in the
‘UnitLoad View’ window and then select QStrength in the popup
window. This will open the Quick Stacking Strength dialog box.
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Pl Poctart?s) 1 [ ] Improved Knockdown to handle Non-RSC boxes
wstom . M .
E;(C g The improved knockdown feature can now be used for boxes other than
Foldud Corton with Gluo Flog an RSC box by allowing the user to type in a formula for getting the M TOPS
s knockdown dimensions of the box. M PackStak
L.,......".l O LoadStak
;u::. | Primary Pack Parameters > Carton: KnockDown > KnockDown >
Htat | KnockDown Options.
Langth: L. Width: W, Haight: H
= = - Custom Dividers
e T e 1
— gl . Users have the ability to control the size (height and width) and also the
=8 alignment of the divider within a carton or shipper. After the dividers are
defined, they are saved to the database and can be used again in future | ¥ TOPS
ana|yses_ M PackStak
O LoadStak

After an analysis is calculated, the user must click the ‘Divider’ option
located in the ‘Shipcase View’ window to access customized dividers
area.
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Contiguration E
General | Mesults | Repors  Dimensions | Numeric
¥ Show Dimensions on piciunes oK I
Dimanzions on Pictures Cancel
T";‘:,':;::f::‘;_, “fv;:::mm“ Cuc | Unit of Measure and Dimension Display Option
" Show Dutside Dims " Show Outgide Dima
 Show Both Dims * Show Both Dims Additional options have been added for unit and dimension display.
bt Users can choose to show inside and outside dimensions as well as
. Ehow Insido Dinis 8 - ) . - M TOPS
" Shaw Outside Dims showing both English and metric values. Please note that if both inside
© Show Bolh Dims . . R . M PackStak
T and outside dimensions are to be displayed, TOPS Pro can only show & LoadStak
Display Units mm""“";':“m e them in either English or metric.
 Motic R R = To set the defaults for these options, you must select the ‘Dimensions
'r:"'f‘:'"_""““"" Shipense n B0 =] tab from within the ‘Configuration’ area (Tools > Configuration >
i Unitload in = fis -l Dimensions).
F Use Advanced Unit Options. | Yohiclo in =l S
Description  [Tsar Dafned [ o Incorporate MixTray and MixPro outputs into TOPS Pro Analysis
Mix Tray mixed botiles. ~|| __Concal
Stk RSC (FEFCO 0201) || Eopar | Users can now bring the mixed trays and mixed pallets created with
ST e —— £ MixPro into TOPS design sequence and use them as shipcase or unitload.
© Multiple
Pallet Style [11 % 41 Fallet =l OK ) ) ) )
- [VEPaIoT [y et ot T |—c:|—|| To use, select a Mix Tray from the drop list when using a Shipper to
e o pallet sequence and pick a Mix Pallet from the list for a Pallet to Vehicle M TOPS
© Other Lesgl i) [900 ) sequence. O PackStak
Dimensians width  (in) 4000 & Englist O LoadStak
© Inside " letric H H
& Outside Reloh (nc: BaN= e (o) MRS [ M:20 kot New MixPro/Mixtray Database
Unite Weight (incl. Pallet) (s 0000 ] ] ) ) ) . )
f;"ﬂ'*‘h Load Offset T e Previous versions of TOPS Pro stored MixTray and MixPal information in
etric . .
(units) (units) external .mxt and .mxp files. TOPS Pro now conveniently stores these
e i within the database, so there are no external files to track or manage
Moximum Underhang  [15.00 15.00 ’ ge.
- Avveord | B
. : B o |
il el [ Commld) E e e e | LS| Advanced Layer Parameters
Crsto Loye S Crrtom iy B =
' I Users have more flexible control over layers and layer accessories. The
o= P R e ] L over Parameters ‘Advanced’ Layer Parameters allow users to configure, customize layer
; e Basic Advanced | rotation and secondary pattern as well as defining new slipsheets, trays,
S vt om Ritation—— 5 pads, caps and more. ggokaSt K
. ayer None Alternate ac al
e L2 9 Crsiom @ e R Users can specify layers using all, alternate, repeat every x layers or M LoadStak
R i"f:y':.iﬂ(ﬁ'md,::p . Repeat simply entering layer numbers separated by commas like 1,2,5,6,10.
£ " separated) every
Cxwtn Lt S o | | Custom Desc (Layers fRepeaty | Edit > Layer Parameters > Advanced tab
B - = Define Pallet Accessories — Pads, Caps, Slipsheets, Trays
Descriphion E A
Typa Pad - Dalota ‘Pallet Accessories’ can be defined and customized. This includes
Langh ) [o.000 cose_| pads, caps, slipsheets, and trays. Once these items have been defined, M TOPS
Width {in) [0-o0m they are saved into the database and available for use in future M PackStak
Thicknoss o) [0315 Units analyses. M LoadStak
& English
Side Hoesg () [1.000 ) i
Weint : o ~ Matric Define > Pallet Accessories
mﬂﬂm“_': H Pallet Report with Wal-Mart Scores
SpociD :Im .
i e Coscnt | Users can now generate the new ‘Pallet Report’, which reflects Wal- o TOPS
st WALMART EFFICIENCY FACTORS Mart re along with unit load information
o c . . art score along u : M PackStak
F it Vo et o) Consumer Meaningful Unit 1) _ ) |Z[ LoadStak
* Bxtandad View [2 Pug=s] | g alling Unit cube 20099 % F!Ie = Pr!nt = Pa_”et Report
Pallet Unit Cube Utilization 7333 % File > Print Preview > Pallet Report
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X
Product Sizing . R _ R . R
s ) O ﬁ Add Product Dimensions, Volume, Wgt — Going into Primary Pack
i L Users employing the Pallet report to generate unit load details can enter
s :::: dimensions, volume, and weight for products going into the primary M TOPS
Comes ) - pack. This feature is used to calculate Wal-Mart efficiency values which M PackStak
coen o D | will reflect in the Pallet report statistics. O Loadstak
No. of Products o .
et Primary Pack Parameters > Add Product
Integration with Artios
The new integration allows users to launch TOPS directly from M TOPS
. ArtiosCAD. Once you've configured TOPS as your palletization software M PackStak
ArtiosCAD within ArtiosCAD, simply select “Export to TOPS.” You can also bring the | M LoadStak
pallet configuration from TOPS back to Artios CAD.
Solution Window shown in Tabs M TOPS
M PackStak
Solution windows are now presented in a tabbed format, allowing the ™ LoadStak
user to navigate through the solutions with a quick click of the mouse.
Octagonal Box Style and Inverted Bags and Bottles
Octagonal Box Style is now available in this new version of TOPS Pro.
Define > Box Styles > Drawing Style > Octagonal
Shipcase Parameters > Style M TOPS
M PackStak
To enable inverted bottles and bags, go to their respective parameter O LoadStak
dialogs.
Bottle Parameters > Invert Bottles
Bag Parameters > Inverted Nest
Better Pop Corner view for Unit Loads
The ‘Pop Corner’ view option can now be used in both non-CASY and o TOPS
CASY modes. o PackStak
To enable the ‘Pop Corner’ view, the user must right-click the U LoadStak
‘UnitLoad View’ window to see the ‘Pop Corner’ option.
Save . . .
Save fis e Opening/ Saving analyses in XML format
Sawe As Template Open M TOPS
ave As Mew via Templats H
gubhs:ni:b“ B o TOPS Pro can now open and save analyses in XML format. o PackStak
Open Archive ;:z: iz . File > Save As XML M LoadStak
= D File > Open XML
Print. 3 Publish Analysis 3
Print Preview ] Open Archive
Elip Top Pallet
Aside from the ability to place a pallet over of the unit load, Tops Pro o TOPS
now enables the user to flip and position it upside down such that the o PackStak
top deck boards of the pallet are in direct contact with the uppermost o LoadStak

layer of boxes.

Unit Load Parameters > Layer > Pallet on Top
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Set Application Background
Add something fun to your TOPS Pro software by selecting any JPEG

graphics to be used as the wallpaper for the Control Panel. You can M TOPS
choose to place the graphics in the middle or stretch to fill the M PackStak
application. M LoadStak

At the Control Panel, right mouse click > Set Background

Package Instructions

| o 5 Package instructions, including the type and quantity of straps, corner
| suops [Wade St 3 F = | posts, and/or shrink wrap used for shipcase and Unitload can be added
Concel .
ComucPusts  [cron J to the analysis report. g;opkss .
Rk Flnatic Winp [ - Make sure to turn on Package Instruction in the Print Parameters dialog = Lg;dsi:c';k
box. User has the option to show instructions with the 3D graphics or at
the bottom of the report.
Edit > Package Instruction
Faftm Syl il =
m tilas Clampabia =
™ Longth ™~ widih [Cor ]
A et - c:..:..m. Canal Define Compression/ Bulge for Unit Loads
F 2 Black Lungth frae—
Al Thicknass  [TET Users can set compression and bulge values (percentage rates) from o TOPS
I 5 Block I~ Febaa hatom Labal within the ‘UnitLoad’ parameters area. Positive values will determine o PackStak
T o " - ol . - . .
R Indi = compression and negative values will determine bulge. ¥ LoadStak
 Diagonal c::-um:-'i::’ﬂ T
™ Mul " lang La - .
L :"':::'“H__ S fi—et UnitLoad Parameters > Options
I Muti-Layor Alang Height [oo
e s x|
fRoCkDowN CaRToNE oA D Ped | 5040y [Nome o] ok ]
i
T roten Open/Save dialog improved with ‘right-click’ menu options
Mouse over and right-click on a folder or an analysis to access the Quick o TOPS
select options within the ‘Open/Save’ dialog box. o PackStak
The Open/Save area also supports drag-and-drop actions. Quickly move | ¥ LoadStak
saved analyses to new folders by utilizing the drag and drop feature.
- b
Analysis Noma | = Prstind swarch accpiid =
Profie # | ProductCada [
Usar Mame e UPC Code I
" ModtyTma (0 [ R [ | Owewn [ New Advanced Analysis Search
. ———————— [ Advanced searching options have been added — allowing the user to ™ TOPS
e, [ ol i search the analysis database by providing additional criteria. M PackStak
Hame [ Date TUses Henrch M LoadStak
Rusat File > Open > Advanced Search
Opus
Exit
T |
e - —a ] New View Layouts with option to save Default View
& UL Size as Pallet Size * Englesh Crncal
ek Ul it elnb L | (S The_ Tri with Stat Screen’ viev.v. has been added as an addi_tiona[ view o TOPS
 Show matips % Show Cantmats far ail siyles option. Users also have the ability to set a default screen view via the o PackStak
N ‘Configuration’ area. M LoadStak
r &Mn--&mmwhismpmun
o @ Tools > Configuration > General > Default Screen View
£ Use Windows Login Mame _[Hax Seraen
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JLonfepmation =
General Aeaults |Reports| Dimensions | Numeric| Statlstics | Auto Analvsis Recove
Caloulate and Save
;ES;TJZTS.IS“‘ ;3“:‘:':“:..:....,:?" _Concal | TOPS Pro now has an Auto Recover function that can help prevent data
W IR loss in case, for example, there is a power outage while the software is
I~ Use User's Folder, Current Fo [GACOMMTOPSAPPS\RETATESTING .
[ Ao Rucover In use. M TOPS
I Snve AutoRecover Info Every | 11 Seconds ™ PackStak
[GACOMMTOPSAPPS\DE TATES TINGLTOPS § Under TOPS Pro Configuration, you can set how frequently the Auto & LoadStak
ks i Recover function will save information on an analysis being worked on.
™ Fun AutoArchive Evary ITDm
Auschivie Annlyses oldur than - [755 Days Tools > Configuration > Results > Auto Recover
[LAST AUTD ARCHIVE N/A
Inverted 3D (for Unitload) and Current View (all stages)
Tops Pro gives users more display options in their reports. For unitload,
there is the inverted 3D view; for the other stages, users can select the o TOPS
Current View, which is current view option which can be single stack, o PackStak
pop top, double stack, assembly or exploded view. o LoadStak

File > Print/Print Preview > Select UnitLoad 3D Inverted or others

Load Plan

The Load Plan function calculates specific load details such as number of

Product Countinload [700 [ ShowlondDotels | Close shipcases, pallet loads, loose items, etc. given the number of products to
Frimary Facks 200 ~Loose lems be Shlpped.
Bundlus 0 [RIIARE B G First, select a solution from the solution list in the analysis view; click on | & TOPS
Inter Packs 0 Bundies: 0 the Load Plan button (1) on the Tool Bar to open the ‘Load Plan’ dialog M PackStak
Shipicases - Interpacks: 0 box. Type in the number of products to be shipped in the ‘Product O LoadStak
e Shipcasas: 16 Count in load’ field and click on ‘Show Load Details’. Click on Close

! when done.

This option function can be set in the INI file, if it's not already there.

zl
Start Maintenance in |3l] minutes ?

Maintenance Control

The Maintenance Control Feature lets users on a network know how long

Cancel they have until a scheduled maintenance will occur. This will give users
time to work on an analysis and save it before the programs shuts down. | & TOPS
x
The user must be a supervisor in order to set the time before the ¥ PackStak
Sl in |5 = @ program closes and maintenance begins. ¥ LoadStak
Maintonance setfor /0972012 1102 M __Conoel | Log in as Supervisor > Supervisor > Maintenance Control
Done Maintenance e |
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